Suchergebnisse

Suchergebnisse 1-20 von insgesamt 108.

  • Benutzer-Avatarbild

    Hast du alle Parameter am neuen Router genau wie beim alten eingestellt? SSID Verschlüsselung (WPA/WPA 2) bei anderen Methoden kanns Probleme geben Bei der Fritz Box auch darauf achten, dass neue Geräte zugelassen sind, sonst darf der Kathrein sich gar nicht erst verbinden Also am besten nochmal alle Einstellungen durchgehen.

  • Benutzer-Avatarbild

    Du kannst die SSID doch auch manuell eingeben. Vielleicht findet er das Netz dann.....

  • Benutzer-Avatarbild

    Beim 925er muss die SSID im Router angezeigt werden, daher nicht verborgen. Ansonsten findet er das Netzwerk nicht. Könnte beim 926er genau der gleiche Grund sein. Einfach mal testen und SSID im Router auf sichtbar stellen. Ist zwar unsicherer, aber ansonsten geht's nicht

  • Benutzer-Avatarbild

    Hallo, das klingt alles nach sterbenden Elkos. Diese verlieren ihre Kapazitäten nicht schlagartig, sondern langsam. Das kann auch die kryptischen Zeichen erklären. Die Spannungen sind dann einfach von hochfrequenten Resten aus dem Schaltnetzteil überlagert. Da davon auch meist nicht alle Spannungen betroffen sind, kann durchaus die Wiedergabe noch funktionieren, das Empfangsteil aber wiederum empfindlich darauf reagieren. Daher, wenn überhaupt, ein baugleiches Gerät nehmen (es gibt unterschiedli…

  • Benutzer-Avatarbild

    Also, ich muss mal für den Techniker in die Breche springen. Aber einer Leiterbahn mal einfach so zu folgen ist bei diesem sehr gedrungenen Platinenlayout mit vielen Fehlermöglichkeiten behaftet. Das ist ohne Schaltplan fast unrealistisch. Ich kenne mich da auch ein bissel aus ABER - Auch wenn alle Spannungen in der Höhe normal anliegen, heißt das noch lange nicht, dass sie auch sauber sind. Bei einem defekten Elko liegt die Spannung meistens noch in der geforderten Höhe an, hat aber eine so hoh…

  • Benutzer-Avatarbild

    Das kommt bei mir unwillkürlich auch vor, dass er mal nicht auf Platz 1 startet. Bin noch nicht dahinter gekommen warum. Aber in acht von zehn Fällen ist es Platz Nr. 1. Beim neunten Mal ein willkürlicher und beim zehnten mal hängt er sich auf und bleibt bei 46% oder um den Dreh hängen und macht nix mehr. Dann hilft nur noch "Zwangsausschalten"

  • Benutzer-Avatarbild

    Die Frage von vectra2412 ist aber interessant. Bei mir war es zum Schluss so, dass der EPG nur noch wirres Zeug angezeigt hat und keine Daten mehr gestimmt haben. Vectra, bist du sicher, dass dein Receiver noch auf Gracenote steht und nicht bereits auf SI-Daten? Denn diese sind sehr aktuell (gestorbener Schauspieler) Gracenote war da sehr viel träger. Sondersendungen zu bestimmten aktuellen Themen wurden früher nie angezeigt. Jetzt schon!

  • Benutzer-Avatarbild

    Das ist normal. Der Receiver startet nach dem Laden der SI-Programmdaten in der Nacht immer mit Programmplatz 1. Kein Anlass zur Sorge

  • Benutzer-Avatarbild

    Feedback

    Slowrider - - News

    Beitrag

    Liebe Forenmitglieder, immer wieder beobachte ich hier im Forum, dass jemand ein neues Thema mit einem Problem erstellt, andere Mitglieder im Anschluss über Tage, Wochen oder gar Monate Hilfestellung geben um das Problem zu lösen, aber es kommt vom eigentlichen "Themeneröffner" keine Rückmeldung mehr, ob einer der vielen Lösungsvorschläge zum Erfolg geführt hat oder das Problem weiter besteht. Das ist zum einen für die Mitglieder enttäuschend, die ihre Zeit opfern um anderen Mitgliedern zu helfe…

  • Benutzer-Avatarbild

    Hallo, es wäre wirklich hilfreich gewesen, wenn sich der Eine oder Andere, der die gleichen Probleme hat oder hatte, einmal geäußert hätte. Ohne eine Rückmeldung kann ich auch nur für mich sprechen, was bei mir geholfen hat. Aber genau von diesen Rückmeldungen lebt ein Forum, denn nur so kann man auch in Erfahrung bringen, ob ein Tipp oder eine Hilfestellung erfolgreich war und für andere zur Nachahmung empfehlenswert ist. Aber ich gehe mal davon aus, da sich ansonsten niemand mehr dazu geäußert…

  • Benutzer-Avatarbild

    Signalausgang verstärken

    Slowrider - - Kathrein UFS-924

    Beitrag

    Am Ausgang liegt ohnehin nur ein Signal an, wenn der 924er eingeschaltet ist. Und im Durschleifbetrieb dann auch nur das jeweilige horizontale oder vertikale Signal. Ist also nicht unbedingt die beste Lösung. Besser eine getrennte Leitung

  • Benutzer-Avatarbild

    Neue Soft für den UFS925

    Slowrider - - Kathrein UFS-925

    Beitrag

    Hab mal vor ein paar Wochen bei Kathrein angefragt, ob da nochmal ein Update nachgelegt wird für den 925er, aber bis heute keine Rückmeldung. Ist der Receiver wirklich vom Aussterben bedroht? Oder stirbt die Firma Kathrein selbst langsam aus?

  • Benutzer-Avatarbild

    UFS 821 Passwort vergessen

    Slowrider - - Kathrein UFS-821

    Beitrag

    Hast du es geschafft?

  • Benutzer-Avatarbild

    Aufnahmen

    Slowrider - - Kathrein UFS-925

    Beitrag

    Hallo Marco wenn der LNB ein Quattro LNB ist, ist dieser definitiv nicht zum direkten Anschluss an einen Receiver geeignet. Dafür brauchst du einen Multischalter, dann kannst du damit mehrere Gerät mit dem Antennensignal versorgen. Oder du benötigst einen Quad LNB, dieser ist zum direkten Anschluss von bis zu vier Endgeräten OHNE Multischalter geeignet. Der Multischalter ist dort quasi integriert. In der derzeitigen Konfiguration kann das ganze nicht funktionieren. Wenn alles bereits verkabelt i…

  • Benutzer-Avatarbild

    Aufnahmen

    Slowrider - - Kathrein UFS-925

    Beitrag

    Hallo Marco, hast du nach dem Werksreset die Antennenkonfiguration überprüft? Vielleicht hat sich hier der Fehlerteufel eingeschlichen. Vielleicht steht er auf Einkabel Betrieb oder Durchschleifbetrieb. Problematisch könnte es nur werden, wenn sich Aufnahmen von ARD/ZDF und Pro7Sat123TelePro7 usw. überschneiden, da diese auf unterschiedlichen Ebenen senden. Das war bei den HD Kanälen nicht der Fall, die waren alle auf der gleichen Ebene. Sollte aber bei zwei getrennten Antennenleitungen eigentli…

  • Benutzer-Avatarbild

    Aufnahmen

    Slowrider - - Kathrein UFS-925

    Beitrag

    Ich würde auch wie RolandD vorgeschlagen hat, alle programmierten Aufnahmen löschen. Dann im Hauptmenü den Programmführer von Gracenote auf DVB-SI Daten umstellen und das Gerät ausschalten. Dann sollten alle Programmdaten neu geladen werden. Anschließend kannst du deine Aufnahmen neu programmieren und sehen, ob die Aufnahmen dann starten. Wie gesagt, Gracenote wird nicht mehr unterstützt (zumindest bald) und die Daten dort sind ziemlich falsch. Aufnahmen ohne HD+ Karte sind genauso möglich, wie …

  • Benutzer-Avatarbild

    Aufnahmen

    Slowrider - - Kathrein UFS-925

    Beitrag

    Lies mal im anderen Threat - EPG Daten werden nicht mehr geladen... - nach, dort findest du viele nützliche Informationen über den fehlerhaften EPG. Stelle den EPG von Gracenote auf DVB SI-Daten um, dann sollte es wieder normal gehen.

  • Benutzer-Avatarbild

    Ich denke auch eher nicht, dass Kathrein da noch einmal etwas nachlegt. Die derzeitige Firmware ist schon bald zwei Jahre alt und Kathrein hat trotz vieler bekannter Fehlfunktionen nichts gemacht. Bin gespannt, ob es beim 926er auch so wird. Aber nochmal zum Thema- Die DVB-SI Daten sind aktuell und oftmals ausführlicher als der Gracenote Schmodder. Damit könnte man leben. Nachdenklich macht mich dabei aber, dass mehr und mehr "externe" Funktionen wie YouTube, Redbull, jetzt Gracenote ersatzlos w…

  • Benutzer-Avatarbild

    Nun, das sollte doch für ambitionierte Programmierer - wie sie bei Kathrein sicherlich zu finden sind - eine Kleinigkeit sein, dieses per Softwareupdate zu implementieren, damit auch der 925er diese Daten über das Internet bekommt. Vielleicht sogar noch vor 2021.....?