Suchergebnisse

Suchergebnisse 1-20 von insgesamt 267.

  • Benutzer-Avatarbild

    UFS 925 - Antennensignal fehlt

    greatemperor - - Kathrein UFS-925

    Beitrag

    Er hat doch schon geschrieben daß das Signal am TV funktioniert! Scheint wirklich am Tuner in der Kathi zu liegen! Bring die Kiste mal zu nem Radio/Fernsehtechniker bei dir in der Nähe. Aber kein Expert,Saturn oder sowas.

  • Benutzer-Avatarbild

    UFS925 Aufnahmefunktion

    greatemperor - - Kathrein UFS-925

    Beitrag

    Damit sollte es gehen. Hab ich aber keine Erfahrung mit.

  • Benutzer-Avatarbild

    UFS925 Aufnahmefunktion

    greatemperor - - Kathrein UFS-925

    Beitrag

    Dadurch das du nur einen Sat-Eingang belegt hast, kannst du nur die Programme sehen die auf der selben Ebene bzw. Transponder liegen auf der die Aufnahme läuft. Wenn du zwei Leitungen vom LNB zum Receiver hättest ginge das mit einer Aufnahme und Empfang aller anderen Programme.

  • Benutzer-Avatarbild

    Du machst nichts falsch. Man kann nicht ins Archiv schreiben. Man kann nur die 10GB zum schreiben nutzen.

  • Benutzer-Avatarbild

    DVR-Manager

    greatemperor - - Kathrein UFS-925

    Beitrag

    Ich habe die Programmliste von meinem 922 runtergeladen und per USB auf den 925 gespielt. Musst halt nur die Ordnerstruktur auf den Stick anpassen.

  • Benutzer-Avatarbild

    Hallo Kathrein Team, seit kurzen nutze ich in meinem Haushalt einen 925er. Er befindet sich zusammen mit einem 922er im selben Netzwerk. Vor dem 925er hatte ich einen weiteren 922er, das streamen von Aufnahmen oder Live TV in beide Richtungen funktionierten ohne Probleme. Mit denm 925er klappt das leider nicht mehr. Ich kann zwar jeweils auf den anderen Receiver zugreifen. Sobald ich eine Aufnahme aus dem Archiv des anderen Receivers anwähle zum Abspielen, erscheint zwar der Info-Balken aber die…

  • Benutzer-Avatarbild

    Zitat von Schwarzseher: „Mit zwei 913ern klappt das Streaming einwandfrei.“ Mit einem zweiten 922er den bis vor kurzem in Benutzung hatte lief das auch gut. Hatte halt erwartet das es mit dem 925 auch klappt.

  • Benutzer-Avatarbild

    Ich habe einen 925er und einen 922er im Netz. Komischerweise kann ich Aufnahmen vom 925er auf den 922er streamen ohne Probleme. Sobald ich aber mit dem 925er auf das Archiv vom 922er zugreife klappt Alles bis zum Abspielen. Wenn ich die Datei einmal mit "OK" starte bleibt im kleinen Fenster das Live TV Bild, drücke ich nochmals "OK" kommt das Vollbild mit dem Live TV , wenn ich die "I" Taste drücke steht der da Name der Datei die ich abspielen möchte. Auch nach ein paar Minuten ändert sich nicht…

  • Benutzer-Avatarbild

    Ob beide Tuner funktionieren kannst du folgendermaßen testen: Schalte auf ZDF, dann PIP Taste und im kleinen Fenster dann auf Sat1 oder Pro Sieben gehen. Die liegen auf einem anderen Transponder und dann wird der 2. Tuner aktiv.

  • Benutzer-Avatarbild

    Klar kannst du. Anleitung und Software solltest du hier finden. FAQ-Liste für den UFS922 (zuerst lesen, dann Fragen!)

  • Benutzer-Avatarbild

    Kathi Freeze

    greatemperor - - Kathrein UFS-922

    Beitrag

    Hallo Forengemeinde, bei meiner Zweitkathi taucht seit ein paar Wochn folgendes Problem auf: Receiver fährt hoch, im Display bleibt "Starten" stehen, Bild und Ton aber da, umschalten oder sonstige Befehle der FB werden nicht angenommen. Ausser "Reset" (10sek. On/Off drücken). Ein anderes Mal: Receiver fährt ganz normal hoch, Programmname im Display und Infofenster auf TV erscheint, keine Reaktion auf FB, Umschalten, Archiv usw. nicht möglich. 3.Fall: Receiver fährt hoch, Programmname im Display …

  • Benutzer-Avatarbild

    USF935 und neue Sky Smartcard

    greatemperor - - Kathrein UFS-935

    Beitrag

    Und da du die neue Karte in Sky Receiver hattest, ist sie sehr wahrscheinlich jetzt mit ihm gepaird und somit für die Kathi unbrauchbar.

  • Benutzer-Avatarbild

    Startprobleme 922er

    greatemperor - - Kathrein UFS-922

    Beitrag

    Schau mal hier elko-verkauf.de/shop-bereich/103-kathrein/ad08012m.html

  • Benutzer-Avatarbild

    Passt schon. Es wird immer nur eine Sache entschlüsselt. Wobei das TV Bild Priorität hat. D.h. solang die Kathi nicht auf Sky geschaltet wird, wird der Stream entschlüsselt.

  • Benutzer-Avatarbild

    Hast du mal versucht ohne extreme zu starten. Vielleicht die Stromaufnahme zu hoch. Könnte an einem Skripten defektem Kondensator liegen.

  • Benutzer-Avatarbild

    Lösche den mal und mach dann einen Suchlauf. Oder ganz radikal, lösch die Gesamte Liste und mach dann einen Suchlauf. Vielleicht hast du den Namen "Sport1" noch da, aber die haben mal den Transponder gewechselt. Vielleicht ist er bei dir unter einem anderen Namen von dem alten Sender gespeichert und wird deswegen nicht als Sport1 angezeigt. Andere möglichkeit wäre alle Sender mal durchzuschalten, dann aktualisieren sich auch die Sendernamen. Wann hast du denn das letzte mal Sport1 geguckt?

  • Benutzer-Avatarbild

    Ich habe am Wochenende eine 1TB Festplatte eingebaut unter FW2.10. Hat ohne Probleme geklappt. Die 500er Platte habe ich dann in die 2. Kathi eingebaut will die nur eine 250er drinhatte, ohne Zwangsinitialisierung, da war die Programmliste sich weg und ich musste sie neu einspielen. Hat irgendwie doch gemerkt das ne andere Platte reingekommen ist.

  • Benutzer-Avatarbild

    Geht bei euch noch YouTube. Wie ich heute feststellen musste geht das abspielen bei keinem Video, egal welche Qualitätseinstellung. Kathi schreibt immer Video wurde nicht gefunden.

  • Benutzer-Avatarbild

    Kathi hängt sich öfters mal auf

    greatemperor - - Kathrein UFS-922

    Beitrag

    Vielleicht hat es etwas mit dem Frontprozessor zu tun. Ich habe in älteren Beiträgen schon davon gelesen. Weiß aber nicht welche Funktionen der übernimmt.

  • Benutzer-Avatarbild

    Kathi hängt sich öfters mal auf

    greatemperor - - Kathrein UFS-922

    Beitrag

    Meine jüngere Kathi macht dieselben Mucken. Am Netzwerk liegt es wahrscheinlich nicht, meine schliess ich nur an Lan an wenn ich die Filme runterziehe.