Suchergebnisse

Suchergebnisse 1-16 von insgesamt 16.

  • Benutzer-Avatarbild

    Zitat von Wildcard: „Durch das neue Update hat sich bei meinem Receiver die Stabilität erheblich verbessert. Beim Ansehen von Aufnahmen bricht er aktuell nicht mehr ab und springt zum Anfang der Aufnahme. Das hat extrem genervt.“Welche Firmware hattest Du vor dem Update auf Build 139? Die letzte Beta war Build 137, ich kann mir nicht so richtig vorstellen, dass es von 137 auf 139 noch so viel Relevantes gab?

  • Benutzer-Avatarbild

    UFSConnect 926

    lfb - - Kathrein UFSconnect 926

    Beitrag

    Der im Juni mit Festplattenfehler reklamierte UFS 926 war seit Weihnachten wieder in Betrieb, macht aber wieder Mucken und ist wieder eingeschickt. Nicht gemachte Aufnahmen (trotz Anzeige "Aufnahme"), Hängenbleiben des Receivers, 15 - 20 Sekunden Verzögerung auf Fernbedienungsbefehle, Fehler "Kein Signal". Dämpfungsstecker installiert, ohne Erfolg, LNB getauscht, da in Einzelfällen die Signalstärke mit 0% angezeigt wurde, auch ohne Erfolg. (Unspektakuläres Setup- Doppel- LNB, keine CI(+) Karte- …

  • Benutzer-Avatarbild

    UFSConnect 926

    lfb - - Kathrein UFSconnect 926

    Beitrag

    Gerät beim Händler, der alte UFS 822 wieder in Betrieb. Naja, die Haltbarkeit folgt halt einer Badewannenkurve, entweder gehen Teile ganz am Anfang oder nach längerem Gebrauch kaputt. Letztlich ist mir aber ein Hardwarefehler lieber als alles andere. Sicher kann man Defektzahl zu Nutzerzahl immer schwer vergleichen, zufriedene Nutzer schreiben seltener usf.. Ist aber schon irgendwie erstaunlich, wenn man 2 Monate (?) nach Auslieferungsstart einen Defekt hat und gleich jemand abwinkt und sagt: Da…

  • Benutzer-Avatarbild

    UFSConnect 926

    lfb - - Kathrein UFSconnect 926

    Beitrag

    Ja, scheint die Festplatte zu sein, jetzt kann man auch Geräusche am Receiver hören (Zirp- und Klickgeräusche, ab und zu leicht 'schleifend'). Abgesehen von Lüfter und Festplatte hat der Receiver ja wohl nicht viele bewegliche Teile. Bei der anscheinend geringen Zahl ausgelieferten Geräte schon erstaunlich.

  • Benutzer-Avatarbild

    UFSConnect 926

    lfb - - Kathrein UFSconnect 926

    Beitrag

    Danke für die Antwort. Ja- könnte sein, inzwischen wird das Teil immer merkwürdiger- in breitem roten Balken "Festplatte fast voll" auf dem Schirm, das Aufnahmearchiv aber anscheinend spontan selbst gelöscht.... (Komplett leer)

  • Benutzer-Avatarbild

    UFS 926 friert ein

    lfb - - Kathrein UFSconnect 926

    Beitrag

    Seit Dienstag mit einen UFS 926 gesegnet als Nachfolger eines UFS 822. Unspektakuläres Setup- Doppel- LNB, keine CI(+) Karte- also öffentlich rechtlich in HD, private Sender in SD. Letzte Firmware ist installiert. Solange man nicht aufnimmt funktioniert alles, der Receiver friert aber während Aufnahmen ein- manchmal kein Bild mehr via HDMI und keinerlei Reaktion auf Befehle, manchmal extrem langsame Reaktion auf die Fernbedienung- Ton-aus oder Programmwechsel erst nach 60 Sekunden oder mehr. Auc…

  • Benutzer-Avatarbild

    Wenn der 822 eine Aufzeichnung nicht lesen kann, dann denkt er, sie ist verschluesselt. Bei dem von mir betreuten 822 war in solchen Fällen jedesmal ein Sat- Anschluss flöten gegangen und die Aufnahmen waren leer. Kontrolle: "menu“ „installation“ „antenneneinstellungen“ „einstellungen tuner1“ und „einstellungen tuner2“, Anzeige „Signalstärke Signalqualität“ prüfen. Wenn beide in Ordnung liegt es nicht daran. Wenn ein Kanal schlecht ist, mal die Kabel tauschen, wenn der Fehler den Eingang wechsel…

  • Benutzer-Avatarbild

    UFS- 822 defeckt Fernbedienug

    lfb - - Kathrein UFS-822

    Beitrag

    Nach Tausch aller Elkos im Sekundärkreis funzt die Fernbedienung wieder. Offensichtlich defekt ein 470µF Elko nah dem Primärkreis, Rest noch nicht geprüft, optisch OK. Es gibt übrigens inzwischen Leute, die Elko Sets zusammenstellen bzw. auch die REparatur anbieten: elko-verkauf.de/shop-bereich/2…it-kathrein-mrs408wa.html Wenn man weiss, was man macht, ist einzeln kaufen natürlich billiger- aber ansonsten.... GLeichzeitig noch die Platte auf eine WD3200BEVE gewechselt und eigentlich läuft er gut…

  • Benutzer-Avatarbild

    Probleme mit DVR-Manager und Windows7

    lfb - - Kathrein UFS-822

    Beitrag

    Zitat von michael55: „Zitat von lfb: „ ... Kann man den Nutzerwechsel irgendwie vermeiden ... “z.B. bei Windows 7 den Administrator als einzigen User in der Userverwaltung aktivieren.“Vielleicht hab ich Dich missverstanden aber das standardmässige Arbeiten als Admin ist ja eher out? Werde wohl mal hiermit ein wenig experimentieren: Benutzerkontensteuerung (UAC) für bestimmte Anwendungen deaktivieren, ggf. könnte noch der XP- Mode helfen.

  • Benutzer-Avatarbild

    Zitat von leo03: „hallo Hab hier Windows7 Professional im Einsatz und keine Probleme mit dem DVR-Manager. Das einzige was mich ein wenig nervt ist, das beim Starten des DVR-Managers Administrationsrechte einholt werden, und man dies jedesmal bestätigen muss. ...ansonsten aber wie gesagt keine Probleme im Bzug auf W7 und dem DVR-Manager. ........“Schon ne Weile her aber vielleicht weiss ja jemand inzwischen mehr: Kann man den Nutzerwechsel irgendwie vermeiden- der DVR- Manager läuft ja dann mit a…

  • Benutzer-Avatarbild

    Lüfter entkoppeln? Gibt es eigentlich überall, heisst meist "Lüfterbefestigung zur Schwingungsdämpfung" o.ä. Habe ich das hier nicht sogar schon mal gelesen? Viel Erfolg!

  • Benutzer-Avatarbild

    Älterer Quad LNB nicht kompatibel?

    lfb - - Kathrein UFS-822

    Beitrag

    Da das Teil bei meiner Mutter steht, sind die Fehlermeldungen manchmal etwas schwer einzuordnen- bei einigen Sendern hatte sie gelegentlich Empfangsstörungen pixelige Bilder etc. Nehme an, dass der VDR den Sender dann schlecht wiedergibt und der UFS 822 ihn komplett ausblendet. Rückwirkend war das dann wohl auch das Kabel, ich bin aber erstmal von einem Defekt des VDR ausgegangen und hoffte, dem mit dem kommerziellen Gerät aus dem Wege zu gehen.

  • Benutzer-Avatarbild

    Älterer Quad LNB nicht kompatibel?

    lfb - - Kathrein UFS-822

    Beitrag

    OK, die Lösung war ein "angefressenes" Stück Kabel auf dem Dachboden (hat der Antennenbauer gefunden), seitdem funktioniert er! Besten Dank an alle!

  • Benutzer-Avatarbild

    Älterer Quad LNB nicht kompatibel?

    lfb - - Kathrein UFS-822

    Beitrag

    Vielen Dank soweit für die Antworten Den Werksreset habe ich bei ersten Einrichtungsversuch schon mehrfach gemacht, hat leider nichts gebracht.... Was mir noch einfällt: Habe beim Kanalsuchlauf die Netzwerksuche ausgeschaltet- kann die transponderliste sich so geändert haben? Oder muss ich gar nachsehen, ob ein zweites Pro7 auf Platz 120 gespeichert ist?

  • Benutzer-Avatarbild

    Älterer Quad LNB nicht kompatibel?

    lfb - - Kathrein UFS-822

    Beitrag

    Besten Dank für die Antwort! Beide Tuner an je einen LNB Ausgang angeschlossen, korrekt eingestellt, das ist ja gut und sinnig beschrieben- die Signalstärkeanzeige zeigt auch über 80% für beide Tuner je nach Transponder an, bei einigen aber auch 5 oder 0%..... Weiterhin für Ideen Dankbar!

  • Benutzer-Avatarbild

    Älterer Quad LNB nicht kompatibel?

    lfb - - Kathrein UFS-822

    Beitrag

    Hallo, ich habe heute versucht einen ufs822 an der Satellitenschüssel meiner werten Mutter in Betrieb zu nehmen und bin gescheitert... Manchmal auf einigen Kanälen Bild und Ton auf einigen nicht- dann auch mal überhaupt kein Bild auf allen Kanälen (nach Gegentest mit einem vdr). LNB ist ein Quad- LNB (die Kabel verteilen sich direkt ins Haus, kein Switch) von Wisi- Orbit- analog+ digital- montiert 2001, genaue Bez hab ich leider nicht. An einem ct-vdr (linux) funktioniert die Sache, da sind auch…