Letzte Aktivitäten

  • Benutzer-Avatarbild

    andreas7001 -

    Hat eine Antwort im Thema UFS-922 stürzt beim starten ab verfasst.

    Beitrag
    Hallo. Bei meinem UFS922 habe ich seit Freitagabend (22.03.19) das gleiche Problem: Der Receiver startet scheinbar normal. Die Festplatte läuft an, die Typenbezeichnung erscheint im Display, der Schriftzug "Starten ..." erscheint. Und dann geht es…
  • Benutzer-Avatarbild

    Slowrider -

    Hat eine Antwort im Thema UFS-922 stürzt beim starten ab verfasst.

    Beitrag
    Hängen beide Geräte an der selben Steckdose? Evtl. Blitzschutz oder Überspannungsschutz dazwischen? Erst mal alle äußeren Fehlerquellen ausschließen. Dass zwei Geräte zeitgleich den Geist aufgeben, halte ich jetzt erst mal für unwahrscheinlich.…
  • Benutzer-Avatarbild

    daniel_OCL -

    Hat eine Antwort im Thema UFS-922 stürzt beim starten ab verfasst.

    Beitrag
    Das ist echt schon geil. Die Kabel habe ich schon abgemacht, war aber nicht die Ursache. Den HDD Reset habe ich nicht gemacht. Glaube eher an die Elcos. 922 steht im Schrank und wird dort im Betrieb bestimmt warm. Werde die Elcos bestellen und…
  • Benutzer-Avatarbild

    plexidj -

    Hat eine Antwort im Thema UFS-922 stürzt beim starten ab verfasst.

    Beitrag
    Hallo Slowrider, habe alle Kabel entfernt und neu gestartet. Diese Maßnahme hilft zumindest bei mir nicht. Gerät schaltet sich wie vorher schon bei der Meldung "Kathrein UFS-922" ab. plexidj
  • Benutzer-Avatarbild

    plexidj -

    Hat eine Antwort im Thema UFS-922 stürzt beim starten ab verfasst.

    Beitrag
    Hallo Daniel, du schreibst es ist verrückt, dass deine beiden Kathreins am selben Tag nicht mehr starten. Ich halte das auch für sher unwahrscheinlich, dass ein Hardwaredefekt bei zwei Geräten am gleichen Tag im selben Haushalt auftritt. Warum…
  • Benutzer-Avatarbild

    Slowrider -

    Hat eine Antwort im Thema UFS-922 stürzt beim starten ab verfasst.

    Beitrag
    Mal aus beiden Receiver ALLE Kabel außer Strom raus ziehen, starten und gucken was passiert....
  • Benutzer-Avatarbild

    daniel_OCL -

    Hat das Thema UFS-922 stürzt beim starten ab gestartet.

    Thema
    Hallo, auch mein 922 schmierte regelmäig ein bis zwei Mal im Halbjahr ab. Mit ausschalten am Netzteil und wiedereinschalten war das dann auch behoben. Aber seit gestern morgen gehen meine beiden Receiver nicht mehr (UFS-922 & UFS-912). Fehlerbild: Nach…
  • Benutzer-Avatarbild

    ErraZZor -

    Hat eine Antwort im Thema Suche für AD08012M Netzteil Schaltplan verfasst.

    Beitrag
    An Quatnum: Hast Du "nur" die Radial-Elkos getauscht oder auch die SMD-Elkos?
  • Benutzer-Avatarbild

    ErraZZor -

    Hat eine Antwort im Thema Probleme mit UFS922 (Starten, Startsender etc.) verfasst.

    Beitrag
    Da bin ich nochmal! Keine Ahnung ob das hier noch jemals jemand lesen wird, aber meine Story ging noch weiter... ^^ :S Nachdem ich die 9 Elkos auf dem Mainboard UND den C211 auf dem Netzteil im August 2018 getauscht hatte, funktionierte die Kathy wieder…
  • Benutzer-Avatarbild

    Dipol -

    Hat eine Antwort im Thema Kathrein BAS 63 + UWS 78 + EXR504 verfasst.

    Beitrag
    Hallo und Willkommen im Forum! Zitat von cesarius: „ Momentaner Zustand: Kein Empfang der Vertikal Kanäle (3sat HD, ZDF info HD. usw.) “ Da bei Breitband-LNB Low- und Highband jeder Polarisation zusammenhängend zur UWS übertragen werden, lautet…
  • Benutzer-Avatarbild

    cesarius -

    Hat das Thema Kathrein BAS 63 + UWS 78 + EXR504 gestartet.

    Thema
    Hallo, ich hoffe jemand kann mir mit meiner Sat-Anlage helfen die mir schon seit einiger Zeit Kopfzerbrechen bereitet. Die Anlage ist wie folgt aufgebaut(Siehe Bild): BAS-63 Flachantenne (LNB wie UAS 474) + UWS 78 Bereichsweiche + EXR 504 Multiswitch +…
  • Benutzer-Avatarbild

    Pilsi -

    Hat eine Antwort im Thema Austausch NAS ... verfasst.

    Beitrag
    Mein NAS ist so konfiguriert dass es aufwacht wenn einer meiner Rechner am Netz ist. Ansonsten sehe ich es im Kathi auch nicht (verwende es aber auch nicht für den Kathi). Evtl. mal in dieser Richtung schauen ob dein NAS einfach schläuft und nicht…
  • Benutzer-Avatarbild

    Pilsi -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Ich würde das Gerät mal aufmachen und das Netzteil mit einem Fön "anheizen". Wenn er danach startet weißt du dass die Kondensatoren nach Austausch schreien... Ich hatte so ein Verhalten inzwischen bei einem 4-Jahre alten Fernseher und einem…
  • Benutzer-Avatarbild

    wuesten_fuchs -

    Hat das Thema Austausch NAS ... gestartet.

    Thema
    Hallo, mein UFS-916 läuft eigentlich klaglos. Nun habe ich mein Synology NAS durch ein neueres ersetzt. Das alte war eingebunden und das hat einwandfrei funktioniert, auch wenn ich das nur selten benutzt habe (lokale HDD mit 1TB reicht…
  • Benutzer-Avatarbild

    Augustin52 -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Vielen Dank für die Tipps. Auch nach dem Abziehen aller Kabel und für 1 Woche vom Stromnetz getrennt, besteht das Problem weiter. Den Tipp mit dem erneuten Aufspielen der Firmware 1.10 werde ich nochmal ausprobieren.
  • Benutzer-Avatarbild

    muebu -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Hatte ich auch schon des öfteren. Hängt irgendwie mit der Aktualisierung des EPG zusammen, das nicht mehr geupdatet wird...........denke ich mir. Mir bliebt immer nur neues Aufspielen der Software übrig. Jetzt lasse es im Urlaub immer im Standby.…
  • Benutzer-Avatarbild

    Slowrider -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Hast du mal alle Kabel den und Wlan Stick abgezogen und dann gestartet (außer Strom ;) )?
  • Benutzer-Avatarbild

    Augustin52 -

    Hat das Thema UFS 925 Startet nicht mehr gestartet.

    Thema
    Ich hatte meinen Receiver während des Urlaubs vom Stromnetz getrennt. Nachdem der Receiver wieder ans Stromnetz angeschlossen wurde, war es nicht mehr möglich, den Receiver zu starten. Nach dem Start erscheint nur noch Kathrein. Die Schrift wird auch…
  • Benutzer-Avatarbild

    Nikita -

    Mag den Beitrag von Dipol im Thema Auf den Anschluss kommt es an - Frage zu den ESMs.

    Like (Beitrag)
    Zitat von Nikita: „ Die verbaute "Enddose" ESM 40 kommt von der Liwest - ob terminiert oder nicht entzieht sich meiner Kenntnis. Diese ersetzte eine Vorweltkriegs-Dose ohne nähere Bezeichnung und wurde OHNE nähere Überprüfung vorherrschender…
  • Benutzer-Avatarbild

    Slowrider -

    Hat eine Antwort im Thema UFS925 MediaCenter movies über DLNA nicht synchron / real time verfasst.

    Beitrag
    Bezüglich des HbbTV kann ich nur sagen, dass das beim 925 bei mir nie funktioniert hat, nur mit sehr langer Startzeit, ruckeln und komplettem aufhängen. Deswegen habe ich ihn irgendwann verbrannt. Beim 924 läuft das wie geschmiert