myKathrein.de - Kathrein Forum & Community

Die Webseite rund um deinen Kathrein Receiver

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Austausch NAS ...

wuesten_fuchs - - Kathrein UFSconnect 916
1
Benutzer-Avatarbild

Pilsi

Benutzer-Avatarbild

UFS 925 Startet nicht mehr

Augustin52 - - Kathrein UFS-925
4
Benutzer-Avatarbild

Pilsi

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Pilsi -

    Hat eine Antwort im Thema Austausch NAS ... verfasst.

    Beitrag
    Mein NAS ist so konfiguriert dass es aufwacht wenn einer meiner Rechner am Netz ist. Ansonsten sehe ich es im Kathi auch nicht (verwende es aber auch nicht für den Kathi). Evtl. mal in dieser Richtung schauen ob dein NAS einfach schläuft und nicht…
  • Benutzer-Avatarbild

    Pilsi -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Ich würde das Gerät mal aufmachen und das Netzteil mit einem Fön "anheizen". Wenn er danach startet weißt du dass die Kondensatoren nach Austausch schreien... Ich hatte so ein Verhalten inzwischen bei einem 4-Jahre alten Fernseher und einem…
  • Benutzer-Avatarbild

    wuesten_fuchs -

    Hat das Thema Austausch NAS ... gestartet.

    Thema
    Hallo, mein UFS-916 läuft eigentlich klaglos. Nun habe ich mein Synology NAS durch ein neueres ersetzt. Das alte war eingebunden und das hat einwandfrei funktioniert, auch wenn ich das nur selten benutzt habe (lokale HDD mit 1TB reicht…
  • Benutzer-Avatarbild

    Augustin52 -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Vielen Dank für die Tipps. Auch nach dem Abziehen aller Kabel und für 1 Woche vom Stromnetz getrennt, besteht das Problem weiter. Den Tipp mit dem erneuten Aufspielen der Firmware 1.10 werde ich nochmal ausprobieren.
  • Benutzer-Avatarbild

    muebu -

    Hat eine Antwort im Thema UFS 925 Startet nicht mehr verfasst.

    Beitrag
    Hatte ich auch schon des öfteren. Hängt irgendwie mit der Aktualisierung des EPG zusammen, das nicht mehr geupdatet wird...........denke ich mir. Mir bliebt immer nur neues Aufspielen der Software übrig. Jetzt lasse es im Urlaub immer im Standby.…