myKathrein.de - Kathrein Forum & Community

Die Webseite rund um deinen Kathrein Receiver

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Neue Software V.300 für 916

eksim02 - - Kathrein UFSconnect 916
9
Benutzer-Avatarbild

eksim02

Benutzer-Avatarbild

Zwitscherbox

samtron - - Kathrein UFSconnect 916
13
Benutzer-Avatarbild

Flashover

Benutzer-Avatarbild

Problem Synchronisation Bild - Ton bei einigen Aufnahmen

EnzoBlue - - Kathrein UFSconnect 926
1
Benutzer-Avatarbild

stroemling

Benutzer-Avatarbild

Kein Bild kein Ton

Bekeboy - - Kathrein UFSconnect 926
4
Benutzer-Avatarbild

stroemling

Benutzer-Avatarbild

Software für UFSconnect 926 Firmware 1.30 Build 139

EnzoBlue - - Kathrein UFSconnect 926
7
Benutzer-Avatarbild

stroemling

Letzte Aktivitäten

  • Benutzer-Avatarbild

    eksim02 -

    Hat eine Antwort im Thema Neue Software V.300 für 916 verfasst.

    Beitrag
    Die SW hat wohl auch Probleme mit der Zeitschrift und Ton. Gruß Peter
  • Benutzer-Avatarbild

    Flashover -

    Hat eine Antwort im Thema Zwitscherbox verfasst.

    Beitrag
    Hallo Remmi, FW Version 3.00 Build 233 ist seit 06.04.2018 offiziell released und keine BETA mehr. Siehe: kathrein.de/service/downloads/…ufsconnect+916&id=590&L=0 Grüße
  • Benutzer-Avatarbild

    Remmi -

    Hat eine Antwort im Thema Zwitscherbox verfasst.

    Beitrag
    Immer daran denken, es handelt sich um Betaversionen und Ihr sollt die testen.
  • Benutzer-Avatarbild

    stroemling -

    Hat eine Antwort im Thema Problem Synchronisation Bild - Ton bei einigen Aufnahmen verfasst.

    Beitrag
    Diesen Tonversatz habe ich auch hin und wieder nach dem Spulen. Einmal weiteres Mal kurz spulen hilft bei mir aber, danach ist der Ton wieder synchron. Ich spule allerdings fast immer mit den Tasten (rechts, links) des Cursors, nicht mit den…